Вернуться   Audi A3 Club > Ремонт и обслуживание > Электрооборудование Перезагрузить страницу [8PA] Проблема с зарядкой аккумулятора

 

Ответ
 
Опции темы Поиск в этой теме
Старый 07.09.2017, 14:29   #1
Blackear
Новичок
Blackear на правильном пути
 
Аватар для Blackear
Информация
Автомобиль: AUDI A3 SPORTBACK 2.0 FSI 2005
По умолчанию Проблема с зарядкой аккумулятора

Добрый день!

Пару недель назад на приборке высветился значок аккумулятор - брелок сигналки начал показывать что нет напряжения, и аккумулятор разрядился почти в ноль. Прошерстив все инструкции, и пообщавшись с автоэлектриками, выявилось, что всё дело в щетках. Заменил регулятор напряжения с щетками в сборе, правда неоригинал (Bosch F 00M A45 300), заодно заменил ремень генератора.

В данный момент назрела другая проблема, после ремонта откатался 3 раза, и каждый раз после "ночёвки", при заводе авто, на приборке опять отображается значок "аккумулятор", проверка брелока сигналки опять показывает, что напряжение слабое - 11.8, но через полчаса, ориентировочно после полного прогрева двигателя, значок "аккумулятор" пропадает, брелок же показывает что заряд на аккумулятор идёт - 13.8-14.1.

Завтра мультиметром на "холодную" проверю идёт ли напряжение на аккумулятор - может "глючит" блок электроники. Аккумулятору 5 лет. Пробег авто 144 тысячи. Попасть к автоэлектрикам на диагностику получится только через 3 дня.
Может кто подскажет в чем возможна причина!

Фото "щеток" прилагаю ))))...
Изображения
Тип файла: jpg 0-02-05-0e1828906ceb194c9f3d891546b94b923b612a646edd24ecda7da758ad496ea9_full.jpg (57.4 Кб, 7 просмотров)

Последний раз редактировалось Blackear; 07.09.2017 в 14:31. Причина: Неправильно указан заголовок
Blackear вне форума   Цитировать  
Google
Старый 07.09.2017, 14:44   #2
swix
Новичок
swix никому не известен
 
Аватар для swix
Информация
Автомобиль: A3 8V 1,4 2013
По умолчанию

Если заряд идёт и акум ещё не умер, то где-то есть утечка. Её существование проверяется тем же мультиметром. Подсоедините его в режиме амперметра и закройте машину на сигналку. Если покажет ток больше 0,02 ампер, то где-то утечка, хотя может и чуть больше, чем 0,02 быть. Если сильно-сильно больше, значит что-то сосёт ток. ПО очереди предохраны вытаскивайте и смотрите на ток.
swix вне форума   Цитировать  
Старый 09.09.2017, 16:50   #3
Apansik
Партнер клуба
Apansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордитьсяApansik есть чем гордиться
 
Аватар для Apansik
Информация
Автомобиль: 8P 2008 MT
По умолчанию

Цитата Сообщение от Blackear Посмотреть сообщение
Добрый день!

Пару недель назад на приборке высветился значок аккумулятор - брелок сигналки начал показывать что нет напряжения, и аккумулятор разрядился почти в ноль. Прошерстив все инструкции, и пообщавшись с автоэлектриками, выявилось, что всё дело в щетках. Заменил регулятор напряжения с щетками в сборе, правда неоригинал (Bosch F 00M A45 300), заодно заменил ремень генератора.

В данный момент назрела другая проблема, после ремонта откатался 3 раза, и каждый раз после "ночёвки", при заводе авто, на приборке опять отображается значок "аккумулятор", проверка брелока сигналки опять показывает, что напряжение слабое - 11.8, но через полчаса, ориентировочно после полного прогрева двигателя, значок "аккумулятор" пропадает, брелок же показывает что заряд на аккумулятор идёт - 13.8-14.1.

Завтра мультиметром на "холодную" проверю идёт ли напряжение на аккумулятор - может "глючит" блок электроники. Аккумулятору 5 лет. Пробег авто 144 тысячи. Попасть к автоэлектрикам на диагностику получится только через 3 дня.
Может кто подскажет в чем возможна причина!

Фото "щеток" прилагаю ))))...
просадку на пуске замеряй
__________________
КЛУБНЫЙ СЕРВИС А3
Apansik вне форума   Цитировать  
Старый 12.09.2017, 12:17   #4
Vtor
Модератор
Vtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУVtor Мега ГУРУ
 
Аватар для Vtor
Информация
Автомобиль: A3, 8PAA7U, 2.0FSI(BVZ), 6A(JUH), 2008
По умолчанию

На роторе генератора есть контактные кольца, они живы , проверялись ?
__________________

Mods: FIS, Cruise, Allum pedals, MFSW+Tiptronic, Saloon Ligth full, Bi-xenon+LED, Задние LED, LWR, SWRA, SET, Pass. AirBAG off, IsoFIX Rear, Front Brake 312 mm, Coming Home, Rear Brake 286mm, Parking Aid 8сh, Webasto j364 + T90, Automatic climat control j255, LED подсветка номера, RNSE-PU, Rain sensor, BOSE, BT, Rear view CAM, ESP, Facelift III
Mods processed: RS3 look, BCM.
Mods wish: Steering III generation.
Vtor вне форума   Цитировать  
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

 

Текущее время: 02:46. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot
Audi-A3Club.ru
Created By Incognito™